新着情報

[Apache Log4j]脆弱性への対応について_③

一般社団法人JPCERTコーディネーションセンター(JPCert)より、
[Apache Log4j]の任意のコード実行の脆弱性(CVE-2021-44228)に関する注意喚起が出ています。


■影響を受ける弊社製品への対応は、以下の通りです。

—————————————————————————————————————————————-

 ① 【LibFinder クラウド】
   → 2021/12/29にライブラリのバージョンを
     <2.17.0 から最新の 2.17.1に更新>することで対策は完了いたしました。

—————————————————————————————————————————————-
 ② 【LibFinder パッケージ版】Ver.2018~2021
   →「ご契約者向けサイト」の「新着情報」から手順をダウンロードして、アップデートを
    お願いします。

—————————————————————————————————————————————-


以上、ご不明な点などありましたらお問い合わせくださいませ。
皆さまにはご迷惑をおかけして大変申し訳ありませんが、安心してご利用いただけるように対応いたしますので、引き続きどうぞよろしくお願いいたします。
ご契約者向けサイト
ページの先頭へ
ページの先頭へ